Tim,

What is the highest compatible WP version? 3.9.3? 4.0/4.0.1?

Thanks,

Steve