I sent an email.

I haven’t done anything else than setting the number of coloums to one…

Thanks in advance 🙂